Need help?

Can't find what you are looking for? Try with one of these:

Pre-requisites

  • This module requires Magento 2.3 or greater.
  • This module is heavily based on Cron. Magento 2 requires Cron to properly work, so you must have Cron up and running in your server for the module to work.